Rumbaar's Place of Whatever  
October 23, 2017, 02:17:23 AM *
Welcome, Guest. Please login or register.

Login with username, password and session length
Forgot your password?
News: Most features aren't available to guests, so register today.  You'll gain access Downloads, Games and much more ... a great community!
Advanced search  
*
Members
Total Members: 14397
Latest: hogan5us
Stats
Total Posts: 65951
Total Topics: 6895
Online Today: 68
Online Ever: 99
(September 08, 2009, 02:20:13 AM)
Users Online
Users: 0
Guests: 68
Spiders: 1
Total: 69
Recent
[May 13, 2013, 06:07:42 AM]
Pages: [1]   Go Down
Print
Author Topic: Bonus Question Answer ST 5.0  (Read 3961 times)
0 Members and 1 Guest are viewing this topic.
comfortingsoul
Newbie

*


Karma: 0
Offline Offline
Posts: 3


WWW

Ignore
« on: May 12, 2013, 03:56:45 PM »

The answers for the multiple choice bonus question do not appear in the room only the question shows in a time reply when I am playing using my non script chat nick When I switch over to my game bot script I see in the status window:

-
A Unknown command
-
B Unknown command
-
C Unknown command
-
D Unknown command
-
* Flood protection: 0 message(s) in queue
-
???F?' Unknown command

Shift is my non script chat nick and I am using windows 7, mirc 7.29, Phreik Chat, Game Bot and all files seem to be in the right location. I have read all 38 pages in the forum and do not see anything related to problem I am having
Logged
diegobpw
Full Forum User

***


Diego BPW

Karma: 0
Offline Offline
Gender: Male
Age: 34
Location: São paulo
Posts: 61


WWW

Ignore
« Reply #1 on: May 13, 2013, 06:07:42 AM »

take the files of qfile.txt and qbfileb.txt questions and put in the root folder of your bot see if that helps
Logged

Diego Lopes -  BPWorld.com
Pages: [1]   Go Up
Print
 
Jump to:  

Page created in 0.055 seconds with 34 queries.